Commit 1b77054e authored by Michael Herold's avatar Michael Herold
Browse files

Updates outdated form dependency

parent 57fa8ad3
......@@ -14,7 +14,7 @@
"require": {
"php": ">=5.6",
"symfony/yaml": "2.*",
"hemio/form": "0.3.*"
"hemio/form": "0.4.*"
},
"require-dev": {
"phpunit/phpunit": "5.*"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment